D-Link

Switch DXS-3410-32XY

¡Si buscas novedades de tendencia en el mercado, te presentamos Switch D-Link DXS-3410-32XY! Producto con enchufe: Sí Tipo: Switch Apilable Tipo de enchufe: Enchufe EU Fuente de

SKU: S55313251
Descripción

¡Si buscas novedades de tendencia en el mercado, te presentamos Switch D-Link DXS-3410-32XY! Producto con enchufe: Sí Tipo: Switch Apilable Tipo de enchufe: Enchufe EU Fuente de Alimentación: red eléctrica Color: Negro Conexiones: USB 2.0 RJ45 RJ45 x 24 SFP+ Voltaje: 100-240 V 100 - 240 V Ventilador: 3 Frecuencia: 50-60 Hz Soporte: Multisoporte Profundidad: 25 cm Nº de ranuras: 4 Frecuencia de entrada AC: 50-60 Hz Rango de trabajo de humedad: 10 % - 90 % Temperatura aprox.: -40º / 70º Seguridad: IGMP D-Link DXS-3410-32XY. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Fast Ethernet (10/100), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Cantidad de puertos USB 2.0: 1, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 48000 entradas, Capacidad de conmutación: 760 Gbit/s. Estándares de red: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaje en rack Tipo de interruptor: Gestionado Capa del interruptor: L3 Calidad de servicio (QoS) soporte: Si Administación basada en web: Si Inspección ARP: Si Registro de eventos en sistema: Si MIB, soporte: RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133, Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 Puertos tipo básico de conmutación RJ-45 Ethernet: Fast Ethernet (10/100) Cantidad de ranuras del módulo SFP+: 4 Conector fibra óptica: SFP+ Puerto de consola: RJ-45 Número de puertos SFP28: 4 Cantidad de puertos USB 2.0: 1 Estándares de red: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x Soporte 10G: Si Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T Espejeo de puertos: Si Bidireccional completo (Full duplex): Si Soporte de control de flujo: Si Adición de vínculos: Si Protocolo de árbol de expansión: Si Bloqueo de cabeza de línea (HOL): Si Soporte VLAN: Si Funciones de LAN virtual: Private VLAN, Port-based VLAN Tabla de direcciones MAC: 48000 entradas Capacidad de conmutación: 760 Gbit/s Rendimiento: 565,44 Mpps Número de colas: 8 Jumbo Frames, soporte: Si Tramas Jumbo: 12000 Memoria intermedia de paquetes: 4 MB Características de DHCP: DHCP server, DHCP client Lista de Control de Acceso (ACL): Si IGMP: Si Algoritmos de seguridad soportados: 802.1x RADIUS Soporte SSH/SSL: Si Protección contra loops: Si Protección y filtrado BPDU: Si Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos Multidifusión, soporte: Si Protocolos de red compatibles: IPv6, IPv4 Montaje en rack: Si Apilable: Si Color del producto: Negro Número de ventiladores: 3 Ventilador(es) Seguridad: cUL, CB, BSMI Compatibilidad electromagnética: FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI Apilamiento físico (unidades): 9 Apilamiento virtual (unidades): 32 Nivel de ruido: 53,3 dB Tiempo medio entre fallos: 437675,04 h Fuente de energía: Corriente alterna Voltaje de entrada AC: 100 - 240 V Frecuencia de entrada AC: 50/60 Hz Consumo de energía (max): 104 W Energía sobre Ethernet (PoE): No Intervalo de temperatura operativa: 0 - 50 °C Intervalo de temperatura de almacenaje: -40 - 70 °C Intervalo de humedad relativa para funcionamiento: 10 - 90% Intervalo de humedad relativa durante almacenaje: 5 - 90% Disipación del calor: 354,86 BTU/h Ancho: 441 mm Profundidad: 250 mm Altura: 44 mm Peso: 3,88 kg

Más información
Detalles del producto
CategoríaNetwork switchesSKUS55313251
Más información sobre este producto

Es necesario actualizar la información de disponibilidad.

Selecciona un país de entrega en la cabecera del sitio. Si el formulario sigue sin estar disponible, todavía no se ha configurado la recepción de solicitudes.

ShopVimGrace

Vídeos de productos

Más vídeos de productos

Tu carrito

Total de productos

Revise sus artículos o proceda a pagar.

Guardar producto

Elija una o más opciones.

Producto
Ingrese su correo electrónico

Le enviaremos un código de confirmación por correo electrónico para notificaciones de productos.

Los mensajes comenzarán cuando la tienda lance notificaciones de precios y promociones.

Desactivar notificaciones

Información del producto

ShopVimGrace

Abriendo el formulario de registro…