TP-Link

Switch TL-SG2210MP

Hvis du er vild med IT og elektronik og kan lide at være opdateret med teknologi uden at gå glip af noget, så køb Switch TP-Link TL-SG2210MP til en uovertruffen pris. TL-SG2210MP

SKU: M0810655
Beskrivelse

Hvis du er vild med IT og elektronik og kan lide at være opdateret med teknologi uden at gå glip af noget, så køb Switch TP-Link TL-SG2210MP til en uovertruffen pris. TL-SG2210MP fra TP-Link er en administrerbar switch designet til professionelle miljøer, der kræver pålidelig og fleksibel netværksforbindelse. Den kombinerer 8 RJ45 Gigabit Ethernet LAN-porte for hurtige forbindelser og ekstra SFP-understøttelse, som øger enhedens alsidighed. Modellen udmærker sig ved integreret PoE-teknologi (Power over Ethernet), så kompatible enheder som IP-kameraer, VoIP-telefoner eller adgangspunkter kan forsynes direkte via netværkskablet uden behov for separate strømforsyninger. Med 220 V indgangsspænding og et sort design med professionelle detaljer passer den både til serverrum og erhvervsinstallationer. Smart Gigabit-funktionen muliggør effektiv datastyring med avancerede administrationsmuligheder, der optimerer netværkets ydeevne og sikkerhed – afgørende for kritiske applikationer. Den robuste og fleksible konstruktion gør TL-SG2210MP velegnet til standard rack-montering og let at integrere i moderne infrastrukturer. Samlet set er denne switch en professionel og alsidig løsning, der udmærker sig ved avanceret administration, PoE-understøttelse og stor fleksibilitet til krævende virksomhedsnetværk. Inklusiv strømforsyning: Ja Strømforsyning: 150 W Elektrisk netværk Inkluderet Ca. mål: 29,4 x 18 x 4,4 cm Forbindelser: RJ45 8 Ethernet LAN rj45 x 8 Volt: 100-240 V 220 V 100 - 240 V Anbefalet brug: Rack kabinet Stiktype: EU-Stik Certifikat: CE & RoHS, FCC FCC CE RoHS CE, FCC, RoHS Ventilator: x 1 1 Plug-in-produkt: Ja Frekvens: 50-60 Hz Type: Switch Borddug Konnektivitet: Gigabit Ethernet Teknologi: 1000Base-T Standard: IEEE 802.1p Class of Service (CoS) prioritization AC indgangsspænding: 100-240 V Dataoverførsel: 20 Gbit/s Høj: 4,4 cm Længde: 18 cm Hastighed: 10/100/1000 Mbps 1 Gbps Farve: Sort Holder: Understøttelse af flere websteder Antal sprækker: 2 Porte: 8 10 Strøm: 150 W AC frekvens: 50-60 Hz Vægt: 1,2 kg Arbejdsområde med fugt: 10 % - 90 % Form factor: 1U Ca. temperatur: -40º / 70º Sikkerhed: IGMP TP-LINK TL-SG2210MP. Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000), Basis omskiftning RJ-45 Ethernet porte, antal: 8. MAC adresselabel: 8000 entries, Switch kapacitet: 20 Gbit/sek.. Netværksstandarder: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Strøm over Ethernet (PoE) Servicekvalitet support (QoS): Ja Webbaseret administration: Ja Cloud-administreret: Ja System hændelseslog: Ja MIB support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 Basis omskiftning RJ-45 Ethernet porte, antal: 8 Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000) Fiberkanal porte: 2 Fiber optisk strømstik: SFP Netværksstandarder: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G understøttelse: Nej Kobber ethernet kabelteknologi: 10BASE-T,100BASE-TX Port-spejlning: Ja Flowkontrol support: Ja Link aggregering: Ja Broadcast stormkontrol: Ja Begrænsning af hastighed: Ja Auto MDI/MDI-X: Ja Auto-forhandling: Ja VLAN understøttelse: Ja Vituelle LAN funktioner: MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN Antal VLAN'er: 4000 Fiber ethernet kabelteknologi: 100BASE-FX,1000BASE-X MAC adresselabel: 8000 entries Switch kapacitet: 20 Gbit/sek. Hastighed for videresendelse: 14,9 Mpps Antal køer: 8 Jumbo Frames support: Ja Jumbo rammer: 9000 Pakke bufferlager: 0,5 MB DHCP funktioner: DHCP snooping,DHCPv6 snooping Adgangskontrolliste (ACL): Ja Sikkerhedsalgoritmer: EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS Algoritmer for køplanlægning: SP, Weighted Round Robin (WRR) Multicast-understøttelse: Ja Farve på produkt: Sort Antal blæsere: 1 blæser(e) Godkendelse: CE, FCC, RoHS Strøm over Ethernet (PoE): Ja Power over Ethernet (PoE) porte, antal: 8 Total Power over Ethernet (PoE): 150 W Driftstemperatur (T-T): 0 - 50 °C Opbevaringstemperatur (T-T): -40 - 70 °C Relativ luftfugtighed ved drift (H-H): 10 - 90% Relativ luftfugtighed ved opbevaring (H-H): 5 - 90% Bredde: 294 mm Dybde: 180 mm Højde: 44 mm

Flere oplysninger
Produktoplysninger
KategoriNetwork switchesSKUM0810655
Læs mere om dette produkt

Tilgængelighedsoplysninger skal opdateres.

Vælg et leveringsland i sidehovedet Hvis denne formular stadig ikke er tilgængelig, er anmodningsindtagelsen endnu ikke konfigureret.

ShopVimGrace

Produktvideoer

Flere produktvideoer

Din indkøbskurv

Produkt i alt

Gennemgå dine varer eller fortsæt til kassen.

Gem produkt

Vælg en eller flere muligheder.

Produkt
Indtast din e-mailadresse

Vi sender dig en bekræftelseskode via e-mail til produktmeddelelser.

Meddelelser vil begynde, når butikken lancerer pris og kampagne notifikationer.

Slå meddelelser fra

Produktoplysninger

ShopVimGrace

Åbner registreringsformularen…