1 / 30Switch TL-SG2210MP
Switch TL-SG2210MP
Pokud se zajímáte o počítače a elektronika, rádi máte doma moderní vybavení a hlídáte si každý detail, kupte si Switch TP-Link TL-SG2210MP za nejlepší ceny. TL-SG2210MP od TP-Link
Pokud se zajímáte o počítače a elektronika, rádi máte doma moderní vybavení a hlídáte si každý detail, kupte si Switch TP-Link TL-SG2210MP za nejlepší ceny. TL-SG2210MP od TP-Link je spravovatelný switch navržený pro profesionální prostředí, kde je vyžadována spolehlivá a flexibilní konektivita. Nabízí 8 portů RJ45 Gigabit Ethernet LAN pro rychlé připojení a podporu SFP pro rozšíření možností zařízení. Tento model vyniká integrovanou technologií PoE (Power over Ethernet), která umožňuje napájet kompatibilní zařízení přímo přes síťový kabel – ideální pro IP kamery, VoIP telefony nebo přístupové body bez nutnosti dalších napájecích zdrojů. S vstupním napětím 220 V a černým provedením s profesionálním vzhledem je vhodný jak do serveroven, tak do firemních instalací. Funkce Smart Gigabit umožňuje efektivní správu datového provozu a nabízí pokročilé možnosti administrace pro optimalizaci výkonu a bezpečnosti sítě, což je klíčové pro kritické aplikace. Díky robustní konstrukci a univerzální montáži je TL-SG2210MP vhodný pro standardní racky a snadno se integruje do moderní infrastruktury. Tento switch je profesionálním a všestranným řešením s důrazem na správu, podporu PoE a vysokou flexibilitu pro náročné firemní sítě. Krmítko v ceně: Ano Nápajecí Zdroj: 150 W elektrická síť Přiloženy Přibližné rozměry: 29,4 x 18 x 4,4 cm Připojení: RJ45 8 Gigabit Ethernet Ethernet LAN rj45 x 8 Napětí: 100-240 V 220 V 100 - 240 V Doporučené použití: Racková Skříň Typ zástrčky: Zástrčka EU Osvědčení: CE & RoHS, FCC FCC CE RoHS CE, FCC, RoHS Ventilátor: x 1 1 Zásuvný produkt: Ano Frekvence: 50-60 Hz Typ: Switch Posezení po jídle Technologie: 1000Base-T Standardní: IEEE 802.1p Class of Service (CoS) prioritization Vstupní střídavé napětí: 100-240 V Přenos dat: 20 Gbit/s Vysoký: 4,4 cm Délka: 18 cm Rychlost: 10/100/1000 Mbps 1 Gbps Barva: Černý Držák: Multipodstavec Počet slotů: 2 Dveře: 8 10 Příkon: 150 W Frekvence vstupního střídavého napětí: 50-60 Hz Váha: 1,2 kg Funkční rozpětí vlhkosti: 10 % - 90 % Form factor: 1U Teplota přibližně: -40º / 70º Bezpečnostní: IGMP TP-LINK TL-SG2210MP. Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000), Počet přepínaných ethernetových portů RJ-45: 8. Tabulka MAC adres: 8000 pol., Kapacita přepínání: 20 Gbit/s. Síťové standardy: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Podpora napájení po Ethernetu (PoE) QoS: Ano Správa prostřednictvím webového rozhraní: Ano Cloudové řízení: Ano Výpis událostí systému: Ano Podpora MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 Počet přepínaných ethernetových portů RJ-45: 8 Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000) Porty pro optická vlákna: 2 Konektor pro optická vlákna: SFP Síťové standardy: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Podpora 10G: Ne Technologie kabeláže Ethernetu - měď: 10BASE-T,100BASE-TX Zrcadlení portů: Ano Podpora kontroly toku: Ano Agregace spojení: Ano Broadcast storm control: Ano Mezní poměr: Ano Auto MDI/MDI-X: Ano Automatické vyjednávání: Ano Podpora VLAN: Ano Funkce virtuální sítě LAN: MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN Počet VLANs: 4000 Technologie kabeláže Ethernetu - vlákna: 100BASE-FX,1000BASE-X Tabulka MAC adres: 8000 pol. Kapacita přepínání: 20 Gbit/s Rychlost přetáčení: 14,9 Mpps Počet front: 8 Podpora pro Jumbo Frames: Ano Rámy jumbo: 9000 Vyrovnávací paměť pro pakety: 0,5 MB DHCP vlastnosti: DHCP snooping,DHCPv6 snooping Access Control List (ACL): Ano Šifrování/zabezpečení: EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS Algoritmy plánování fronty: SP, Weighted Round Robin (WRR) Podpora pro multicast: Ano Barva: Černá Počet ventilátorů: 1 ventilátor/ventilátory Certifikace: CE, FCC, RoHS Podpora napájení po Ethernetu (PoE): Ano Počet portů Power over Ethernet (PoE): 8 Celková zatížitelnost Power over Ethernet (PoE): 150 W Provozní rozsah teplot (T-T): 0 - 50 °C Rozsah teplot při skladování (T-T): -40 - 70 °C Doporučená provozní relativní vlhkost: 10 - 90% Rozsah relativní vlhkosti při skladování (H-H): 5 - 90% Šířka: 294 mm Hloubka: 180 mm Výška: 44 mm
Zjistěte více o tomto produktu
Informace o dostupnosti vyžadují aktualizaci.
Pokud tento formulář zůstává nedostupný, znamená to, že příjem požadavků nebyl dosud nakonfigurován.Příjem požadavků nebyl dosud nakonfigurován.
















































