1 / 30Komutatorius TL-SG2210MP
Komutatorius TL-SG2210MP
Jeigu esate aistringas informacinės technologijos ir elektronika gerbėjas, mėgstate nuolat atnaujinti savo žinias apie technologijas ir nepraleisti net menkiausių smulkmenų, pirkit
Jeigu esate aistringas informacinės technologijos ir elektronika gerbėjas, mėgstate nuolat atnaujinti savo žinias apie technologijas ir nepraleisti net menkiausių smulkmenų, pirkite Komutatorius TP-Link TL-SG2210MP neprilygstama kaina. TL-SG2210MP iš TP-Link yra valdomas switch, skirtas profesionalioms aplinkoms, kur reikalingas patikimas ir lankstus ryšys. Jis turi 8 RJ45 Gigabit Ethernet LAN prievadus greitam prisijungimui ir papildomą SFP palaikymą, kuris padidina įrenginio universalumą. Šis modelis išsiskiria integruota PoE technologija (Power over Ethernet), leidžiančia maitinti suderinamus įrenginius tiesiogiai per tinklo kabelį – idealiai tinka IP kameroms, VoIP telefonams ar prieigos taškams be papildomų maitinimo šaltinių. Įrenginys veikia su 220 V įtampa, turi juodą profesionalų dizainą, todėl tinka tiek serverių patalpoms, tiek verslo instaliacijoms. Smart Gigabit funkcija leidžia efektyviai valdyti duomenų srautą, siūlo pažangias administravimo galimybes, optimizuojančias tinklo našumą ir saugumą – tai būtina kritinėms programoms. Dėl tvirtos konstrukcijos ir plataus suderinamumo TL-SG2210MP tinka montuoti į standartinius rack ir lengvai integruojamas į šiuolaikines infrastruktūras. Tai profesionalus ir universalus switch, išsiskiriantis valdymo galimybėmis, PoE palaikymu ir dideliu lankstumu reiklioms verslo tinklų aplinkoms. Maitinimo indas yra rinkinyje: Taip Maitinimo blokas: 150 W Elektros tinklas Pridedamos Apytiksliai matmenys: 29,4 x 18 x 4,4 cm Jungtys: RJ45 8 10 Ethernet LAN rj45 x 8 Įtampa: 100-240 V 220 V 100 - 240 V Rekomenduojama naudoti: Komutacinė spinta Rozetės tipas: Plug EU Sertifikatas: CE & RoHS, FCC FCC CE RoHS CE, FCC, RoHS Ventiliatorius: x 1 1 Prijungiamasis gaminys: Taip Dažnis: 50-60 Hz Tipas: Komutatorius Staltiesė Sujungimai: Gigabit Ethernet Technologijos: 1000Base-T Standartinis: IEEE 802.1p Class of Service (CoS) prioritization AC įėjimo įtampa: 100-240 V Duomenų perkėlimas: 20 Gbit/s Aukštas: 4,4 cm Ilgis: 18 cm greitis: 10/100/1000 Mbps 1 Gbps Spalva: Juoda laikiklis: Daugialypis palaikymas "DiSEqC atbalstītie līmeņi: 2 galia: 150 W AC įėjimo dažnis: 50-60 Hz Svoris: 1,2 kg Veikimo skalė drėgmei: 10 % - 90 % Form factor: 1U Apytiksli temperatūra: -40º / 70º Apsauginis: IGMP TP-LINK TL-SG2210MP. Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Gigabit Ethernet (10/100/1000), Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8. Adreso lentelės dydis: 8000 įrašai, Perjungimo pajėgumas: 20 Gbit/s. Tinklo standartai: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Maitinimas per Eternetą (PoE) Paslaugos kokybės (QoS) palaikymas: Taip Web pagrįstas valdymas: Taip Duomenys perduodami į debesies platformą: Taip Sistemos įvykių žurnalas: Taip MIB palaikymas: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8 Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Gigabit Ethernet (10/100/1000) Fibre kanalo portai: 2 Šviesolaidžio optinė jungtis: SFP Tinklo standartai: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G parama: Ne Varinių eterneto kabelių technologija: 10BASE-T,100BASE-TX Portų mirroring: Taip Srauto kontrolės palaikymas: Taip Nuorodų agregacija: Taip Transliacijos audros valdymas: Taip Reitingo apribotojimas: Taip Auto MDI/MDI-X: Taip Automatinis suderinimas (Auto-negotiation): Taip VLAN palaikymas: Taip Virtualaus vietinio tinklo ypatybės: MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN VLANs skaičius: 4000 Skaidulinių eterneto kabelių technologija: 100BASE-FX,1000BASE-X Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 20 Gbit/s Persiuntimo dažnis: 14,9 Mpps Eilių skaičius: 8 Jumbo Frames palaikymas: Taip „Jumbo“ kadrai: 9000 Paketo buferio atmintis: 0,5 MB DHCP funkcijos: DHCP snooping,DHCPv6 snooping Prieigos kontrolės sąrašas (ACL): Taip Apsaugos algoritmų palaikymas: EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS Eilių planavimo algoritmai: SP, Weighted Round Robin (WRR) Multicast palaikymas: Taip Produkto spalva: Juoda Ventiliatorių skaičius: 1 ventiliatorius(iai / ių) Sertifikavimas: CE, FCC, RoHS Maitinimas per Eternetą (PoE): Taip Maitinimo per Eternetą (PoE) prievadų skaičius: 8 Bendrosios galios per Eternetą (PoE) charakteriskos: 150 W Darbo temperatūros diapazonas (TT): 0 - 50 °C Sandėliavimo temperatūros norma (T-T): -40 - 70 °C Darbo santykinės drėgmės diapazonas: 10 - 90% Sandėliavimo santykinis drėgmės diapazonas: 5 - 90% Plotis: 294 mm Ilgis: 180 mm Aukštis: 44 mm
Sužinokite daugiau apie šį produktą
Prieinamumo informaciją reikia atnaujinti.
Svetainės antraštėje pasirinkite pristatymo šalį.Jei ši forma išlieka nepasiekiama, prašymų priėmimas dar nėra sukonfigūruotas.
















































