1 / 30Switch TL-SG2210MP
Switch TL-SG2210MP
Dacă iubiți informatică și electronică, vă place să dispuneți de ultima tetnologie și să nu pierdeți niciun detaliu, cumpărați Switch TP-Link TL-SG2210MP la cel mai bun preț. TL-S
Dacă iubiți informatică și electronică, vă place să dispuneți de ultima tetnologie și să nu pierdeți niciun detaliu, cumpărați Switch TP-Link TL-SG2210MP la cel mai bun preț. TL-SG2210MP de la TP-Link este un switch administrabil conceput pentru medii profesionale ce necesită conectivitate fiabilă și flexibilă, combinând 8 porturi RJ45 Gigabit Ethernet LAN pentru conexiuni rapide și suport suplimentar pentru conexiuni SFP, crescând versatilitatea dispozitivului. Acest model se remarcă prin integrarea tehnologiei PoE (Power over Ethernet), permițând alimentarea directă a dispozitivelor compatibile prin cablul de rețea, ideal pentru camere IP, telefoane VoIP sau puncte de acces fără surse de alimentare suplimentare. Cu un voltaj de intrare de 220 V și un design negru cu finisaje profesionale, se potrivește atât în săli de servere, cât și în instalații corporative. Funcția Smart Gigabit permite gestionarea eficientă a traficului de date, oferind opțiuni avansate de administrare pentru optimizarea performanței și securității rețelei, esențiale pentru aplicații critice. Datorită arhitecturii robuste și suportului multiplu, TL-SG2210MP este potrivit pentru montare în rack standard și se evidențiază prin integrarea ușoară în infrastructuri moderne. În concluzie, acest switch este o soluție profesională și versatilă, remarcându-se prin capacitatea de administrare, suportul PoE și flexibilitatea ridicată pentru rețelele de afaceri exigente. Sursa de alimentare inclusă: Da Sursă de Alimentare: 150 W rețea electrică Incluse Dimensiuni aprox.: 29,4 x 18 x 4,4 cm Conexiuni: RJ45 8 Ethernet LAN rj45 x 8 Voltaj: 100-240 V 220 V 100 - 240 V Utilizare recomandată: Dulap Rack Tip de priză: Priză EU Certificat: CE & RoHS, FCC FCC CE RoHS CE, FCC, RoHS Ventilator: x 1 1 Produs plug-in: Da Frecvență: 50-60 Hz Tip: Switch Față de masă Conectivitate: Gigabit Ethernet Tehnologie: 1000Base-T Standard: IEEE 802.1p Class of Service (CoS) prioritization Tensiune AC intrare: 100-240 V Transfer de date: 20 Gbit/s Înalt: 4,4 cm Lung: 18 cm Viteză: 10/100/1000 Mbps 1 Gbps Culoare: Negru Suport: Multi-suport Nº de mufe: 2 Porturi: 8 10 Putere: 150 W Frecvență de intrare AC: 50-60 Hz Greutate: 1,2 kg Interval de lucru de umiditate: 10 % - 90 % Form factor: 1U Temperatură aprox.: -40º / 70º Siguranță: IGMP TP-LINK TL-SG2210MP. Tip de porturi Ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Număr de porturi Ethernet Basic switching RJ-45: 8. Mărimea tabelei de adresare: 8000 intrari, Capacitatea de comutare: 20 Gbit/s. Reţea standard: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Power over Ethernet (PoE) Suport Acceptate Quality of Service (QoS): Da Gestionare pe baza de Web: Da Gestionat prin (sistem) cloud: Da Sistemul de jurnalul de evenimente: Da acceptate MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 Număr de porturi Ethernet Basic switching RJ-45: 8 Tip de porturi Ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Porturile canal Fibre: 2 Conector cu fibră optică: SFP Reţea standard: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Suport 10G: Nu Tehnologie de cablare fibră cupru: 10BASE-T,100BASE-TX Port "in oglindă': Da Sprijin de control al debitului: Da Agregare Link: Da Control trafic de date (date nedorite sau flood): Da Rata de limitare: Da Auto MDI / MDI-X: Da Autonegociere: Da Sprijin VLAN: Da Caracteristici Virtual LAN: MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN Numărul de VLANs: 4000 Tehnologie de cablare fibră ethernet: 100BASE-FX,1000BASE-X Mărimea tabelei de adresare: 8000 intrari Capacitatea de comutare: 20 Gbit/s Rată de expediere (forwarding): 14,9 Mpps Numărul de cozi: 8 Jumbo suportã frame-uri: Da Cadre Jumbo: 9000 Memorie buffer packete: 0,5 Mega bites Caracteristici DHCP: DHCP snooping,DHCPv6 snooping Listă de Control Acces (ACL): Da Algoritmi de securitate: EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS Algoritmi programare coadă de așteptare: PS, Weighted Round Robin (WRR) Suportul pentru multicast: Da Culoarea produsului: Negru Numărul de ventilatoare: 1 ventilator(ventilatoare) Certificare: CE, FCC, RoHS Power over Ethernet (PoE) Suport: Da Număr de porturi curent pe cablu net (PoE): 8 Buget total curent pe cablu net (PoE): 150 W Interval de temperatură de funcţionare (T-T): 0 - 50 °C Temperatură de depozitare (T-T): -40 - 70 °C Interval relativ operaţional de umiditate: 10 - 90% Umiditate relativă la depozitare (H-H): 5 - 90% Lățime: 294 milimetri Adâncime: 180 milimetri Înălţime: 44 milimetri
Află mai multe despre acest produs
Informațiile despre disponibilitate trebuie actualizate.
Selectează o țară de livrare în antetul site-ului. Dacă formularul rămâne indisponibil, primirea solicitărilor nu este încă configurată.
















































